Sie sind nicht angemeldet.

michiw23

Anfänger

  • »michiw23« ist der Autor dieses Themas

Beiträge: 16

Vorname: Michael

Wohnort: Dresden

Fahrzeug: Stratus 2.5 Cabrio

Baujahr: 1996

  • Nachricht senden

1

Samstag, 14. April 2018, 16:44

Motor jault und riecht verbrannt

Hallo zusammen, heute bin ich mit meinem 2.5 LX liegen geblieben.Folgendes Problem.Ich habe ihn heute aus dem Winterschlaf geholt und ihn fremd gestartet.Er sprang an und alles lief gut.Ich habe ihn warm gefahren und bin dann an die Tankstelle zum tanken.Als ich ihn wieder anlasse jault der Motor und man kann einen Geruch von verbrannter Elektronik wahr nehmen.Da ich Elektriker bin weis ich wie so etwas riecht.Der Motor läuft aber ohne Probleme.Ich wollte trotzdem nicht weiter fahren und habe mich abschleppen lassen.Nun siche ich nach den Fehler und fimde ihn nicht.Habt ihr für mich eine Idee?Ich weis mir keinen Rat.Ich habe schon sämtliche Verkleidungen ab gebaut.Zahnriemen ist i.O
Wäre wirklich sehr Dankbar für eure Hilfe.Ich habe ein Video davon gemacht.

https://m.youtube.com/watch?v=CvOxz5CmbyM

Gruss Micha

michiw23

Anfänger

  • »michiw23« ist der Autor dieses Themas

Beiträge: 16

Vorname: Michael

Wohnort: Dresden

Fahrzeug: Stratus 2.5 Cabrio

Baujahr: 1996

  • Nachricht senden

2

Samstag, 14. April 2018, 19:59

Ich habe soeben den Fehler ausgeblinkt.er zeigt Fehler 12 an.Danach blos die 55.Ist das der nockenwellensensor?Wenn ja könnt ihr mir bitte sagen wo der ist?Hat der v6 zwei sensoren?

rushhour01

Schüler

Beiträge: 86

Vorname: willi

Wohnort: 57610 Altenkirchen

Fahrzeug: Stratus 2.5 Cabrio

Baujahr: 1998

weiteres Fahrzeug: Stratus Cabrio 2,5 LX

Baujahr: 1998

Danke erhalten: 5

  • Nachricht senden

3

Samstag, 14. April 2018, 20:19

Glaube eher das es die Zündung war
»rushhour01« hat folgende Datei angehängt:

michiw23

Anfänger

  • »michiw23« ist der Autor dieses Themas

Beiträge: 16

Vorname: Michael

Wohnort: Dresden

Fahrzeug: Stratus 2.5 Cabrio

Baujahr: 1996

  • Nachricht senden

4

Samstag, 14. April 2018, 20:54

Danke Dir für Deine Antwort.Sehe ich das richtig?Der Nockenwellensenor sitzt mit in der Zündverteilerkappe?

Beiträge: 46

Vorname: Wolfgang

Wohnort: D-71067 Sindelfingen

Fahrzeug: Stratus Limousine

Baujahr: 1995

weiteres Fahrzeug: Stratus Limousine 2.4 (US-Import)

Baujahr: 1998

Danke erhalten: 4

  • Nachricht senden

5

Sonntag, 15. April 2018, 14:14

Ja, der Nowe-Sensor ist beim 2.5 im Verteiler.

Ich tippe mal auf ein Problem mit erhöhten Übergangswiderständen, wenn es wirklich irgendwo gekokelt hat.

Klemmstellen Batterie, die Terminals, an denen man Starthilfe gibt sowie die Masserverbinder checken.

Denn Code 12 ist

Direct Battery input to PCM disconnected within last 50 ignition key-on
cycles. Normal if battery has been disconnected, otherwise check battery
power and ground connections.

If any problem is repaired or ceases to exist, the fault code stored
in the PCM will be erased after 51 engine starts. All stored codes will
be erased if the battery is disconnected for 15 minutes, but a fault code
12 will be set when the battery is reconnected..

Kann aber auch nur von der platten Batterie gekommen sein.

Code 55 ist Ende, also kein Fehlercode. Wenn nur das kommt, hast du keine Fehler.

Leider sind die 2.5 und auch die Automaten im Alter ziemlich inkontinent. Komplett neu Abdichten ist fast schon ein wirtschaftlicher Totalschaden, zumindest wenn man - so wie ich - keinen befreundeten Amischrauber hat, der das zum Freundschaftspreis macht :S

Verbrannt riecht es bei mir auch, wenn ATF auf heisse Teile tropft. Irgendwo habe ich eine Undichtigkeit, vermute mal MVB oder irgendwo anders. Ist minimal, ein mal im Jahr muss ich etwas ATF+4 nachkippen. Wenn das bei laufender Lüftung in den Innenraum kommt, riecht das auch fast wie Kabelbrand.

Der 2.4 (Exot in D!) verliert "nur" normales Motoröl, das riecht ganz anders, wenn das verbrennt. Auch hier weiss keiner genau, wo das herkommt und den 2.4 kennt hier kein Mensch :motz:

Sonst kann es ggf. noch das Lager des Magnetventils des AC-Kompressors sein. Das war bei meinem Golf4 nach dem Winter mal fest und der Riehmen gab schreckliche Geräusche von sich. Peng, und da lief der Kompressor an. Bis heute keine Klimawartung und es ist immer noch kalt. Ab und zu schalte ich deshalb im Winter nun die AC an.

Auch die beiden Strati konditionieren die Luft noch hervorragend, Gott sei Dank! Die Kompressoren laufen ja im Winter oft mal mit, dank Zwangsschaltung bei Defrost.

Wolfgang
1998 Stratus JA 2.4 Aut. Sedan (US-Import)
1995 Stratus JA 2.5 V6 Aut. Sedan (CH-Import)

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »98 Dodge Stratus« (15. April 2018, 14:20)


michiw23

Anfänger

  • »michiw23« ist der Autor dieses Themas

Beiträge: 16

Vorname: Michael

Wohnort: Dresden

Fahrzeug: Stratus 2.5 Cabrio

Baujahr: 1996

  • Nachricht senden

6

Sonntag, 15. April 2018, 15:25

Ich habe heute den zündverteiler ausgebaut.in der verteilerkappe kann ich keinen defekt fest stellen,leider auch keinen verbrannten Geruch.Ich habe erstmal alles wieder zusammen gebaut.Nun springt er nicht mehr an.Stecker habe ich alles wieder drann gesteckt.Das ganze habe ich zwei mal gemacht. :wall: Ich werd wohl nicht drumrum kommen erstmal einen neuem Zündverteiler zu bestellen.

bluegrand

Schüler

Beiträge: 82

Vorname: Alfred

Wohnort: 46485 Wesel

Fahrzeug: Stratus 2.5 Cabrio Limited

Baujahr: Stratus 2,5 l candy Apple red met.

weiteres Fahrzeug: Audi A 8 , 3,7 L Quattro

Baujahr: 2001

Danke erhalten: 19

  • Nachricht senden
  • Kennzeichen-Grafik

7

Sonntag, 15. April 2018, 15:29

hab noch einen Zündverteiler !!
Lg

rushhour01

Schüler

Beiträge: 86

Vorname: willi

Wohnort: 57610 Altenkirchen

Fahrzeug: Stratus 2.5 Cabrio

Baujahr: 1998

weiteres Fahrzeug: Stratus Cabrio 2,5 LX

Baujahr: 1998

Danke erhalten: 5

  • Nachricht senden

8

Sonntag, 15. April 2018, 16:03

hab noch einen Zündverteiler !!
Lg

Was willst du dafür?

michiw23

Anfänger

  • »michiw23« ist der Autor dieses Themas

Beiträge: 16

Vorname: Michael

Wohnort: Dresden

Fahrzeug: Stratus 2.5 Cabrio

Baujahr: 1996

  • Nachricht senden

9

Sonntag, 15. April 2018, 16:08

hab noch einen Zündverteiler !!Hast du einen neuen oder gebraichten?
Lg

bluegrand

Schüler

Beiträge: 82

Vorname: Alfred

Wohnort: 46485 Wesel

Fahrzeug: Stratus 2.5 Cabrio Limited

Baujahr: Stratus 2,5 l candy Apple red met.

weiteres Fahrzeug: Audi A 8 , 3,7 L Quattro

Baujahr: 2001

Danke erhalten: 19

  • Nachricht senden
  • Kennzeichen-Grafik

10

Sonntag, 15. April 2018, 20:20

bitte unter biete Teile (limited 043 wird geschlachtet) nachschauen !!
Lg
Alfred

michiw23

Anfänger

  • »michiw23« ist der Autor dieses Themas

Beiträge: 16

Vorname: Michael

Wohnort: Dresden

Fahrzeug: Stratus 2.5 Cabrio

Baujahr: 1996

  • Nachricht senden

11

Montag, 16. April 2018, 12:51

Noch eine kurze Frage.Den Zündverteiler kann man nicht falsch herum einbauen oder?Also ich meine das der Zündfinger um 180 grad verdreht ist.

Beiträge: 46

Vorname: Wolfgang

Wohnort: D-71067 Sindelfingen

Fahrzeug: Stratus Limousine

Baujahr: 1995

weiteres Fahrzeug: Stratus Limousine 2.4 (US-Import)

Baujahr: 1998

Danke erhalten: 4

  • Nachricht senden

12

Montag, 16. April 2018, 14:16

Mhhhhh.....ich denke nicht. Hat doch alles Kerben und lässt sich gar nicht verkehrt montieren. Aber der komplette Verteiler 180° ?(

Sind denn die Kabel richtig drauf? Die entsprechen NICHT der Zündfolge 1-2-3-4-5-6 sondern sind so angeordnet dass die Kabel "schön" zu verlegen sind.

Du kannst ja mal eine Zündkerze rausmachen, dann den Motor an der Kurbelwelle von Hand durchdrehen und mittels eines geeigneten Utensils den ungefähren OT dieses Zylinders ermitteln. Dann schauen, ob der Verteilerfinger an der richtigen Stelle steht (Profis nehmen natürlich den Ventildeckel ab, aber ich bin ja nur Hobbybastler :prost: )

Hintere Bank von (in Fahrtrichtung!) links nach rechts 5 - 3 - 1, vordere Bank 6 - 4 - 2

Erster und zweiter Zylinder also hinten links (1) und vorne links (2) wenn man vor der Kiste steht und in den Motorraum reinschaut. Musste ich auch schon öfter überlegen :rolleyes:

Dann würde ich noch mal die Kerze an Masse halten und schauen, ob er überhaupt funkt? Massestellen sind alle schon kontrolliert (die Massebänder)?`

Wenn er dann noch nicht funkt, kann es eigentlich nur noch der OT-Geber (KW-Sensor) sein, oder?


Kann natürlich sein, dass der Verteiler schon halb kaputt war und nun komplett defekt ist...sitz halt viel Technik drin (Zündspule, NW-Sensor für elektronische Zündanlage, mechanische Zündverteilung)


Wolfgang
1998 Stratus JA 2.4 Aut. Sedan (US-Import)
1995 Stratus JA 2.5 V6 Aut. Sedan (CH-Import)

michiw23

Anfänger

  • »michiw23« ist der Autor dieses Themas

Beiträge: 16

Vorname: Michael

Wohnort: Dresden

Fahrzeug: Stratus 2.5 Cabrio

Baujahr: 1996

  • Nachricht senden

13

Montag, 16. April 2018, 17:18

So.Das ASD Relai hat gehangen.num sprang er an.allerdings mit viel aussetzer umd fehlzündungen.also laufen kann man das nicht nennen.die lichztmaschine wirde in sekunden heiss und stank.der geräusch würde ich sagen kommt aber immernoch aus dem motor.ob die lichtmaschine was mit der zündung zu tun hat?Heis werden und stinken os ja schonmal nicht normal,falls etwas zu viel strom ziehen sollte,müsste doch irgendwo eine sicherung kommen anstatt das die lichtmaschine heis wird oder?

michiw23

Anfänger

  • »michiw23« ist der Autor dieses Themas

Beiträge: 16

Vorname: Michael

Wohnort: Dresden

Fahrzeug: Stratus 2.5 Cabrio

Baujahr: 1996

  • Nachricht senden

14

Montag, 16. April 2018, 20:02

Habt ihr für mich einen tip wie ich den rippenriem entspannt bekomme zum Lima ausbauen?Man sieht in der Ecke nicht wirklich viel

US-CRUISER

Schrauberdruide

Beiträge: 1 173

Vorname: Ed

Wohnort: 23881, Koberg

Fahrzeug: Stratus 2.5 Cabrio

Baujahr: 1996, 1997, 1998, 1999

weiteres Fahrzeug: 1993 Ford F350 Longbed DoKa 5,8 mit LPG, 1996 Ford Explorer 4,0 mit LPG, 1998 Volvo v70 2,5 TD Kombi, 1996 Stratus Cabrio LX LPG, 1997 Stratus Cabrio LX 2.5, 1999 Stratus Cabrio 2.0 LPG, 1998 Stratus Cabrio LX 2.5, 1997 Town & Country 3,8 LPG

Danke erhalten: 275

  • Nachricht senden

15

Montag, 16. April 2018, 20:49

Kein Ding... die 15er der umlenkrolle etwas lösen, mit einer 13 er plus Verlängerung zwischen klimakompressor und Lima die Spannschraube der Umlenkrolle von vorne lösen. Aufpassen, das montagestück der umlenkrolle liegt nur lose in der Führung und verkanntet gerne.
Mfg
Mehr Power!!!!! HrHrHr

Zurzeit ist neben Ihnen 1 Benutzer in diesem Thema unterwegs:

1 Besucher

Social Bookmarks